<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head profile="http://gmpg.org/xfn/11">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4130343116273351",
    enable_page_level_ads: true
  });
</script>

<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Order expands required C8 testing area - West Virginia Press Association  : West Virginia Press Association</title>

<link rel="stylesheet" href="http://wvpress.org/wp-content/themes/wp-bold110/style.css" type="text/css" media="screen" />

<link rel="stylesheet" href="http://wvpress.org/wp-content/themes/wp-bold110/style-font.css" type="text/css" media="screen" />

	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="http://wvpress.org/wp-content/themes/wp-bold110/style-responsive.css" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="http://wvpress.org/xmlrpc.php" />


<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="By EVAN BEVINS The Parkersburg News and Sentinel PARKERSBURG, W.Va. — Testing of public and private water wells for C8 in an expanded geographic area got u"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://wvpress.org/news/order-expands-required-c8-testing-area/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Order expands required C8 testing area - West Virginia Press Association" />
<meta property="og:description" content="By EVAN BEVINS The Parkersburg News and Sentinel PARKERSBURG, W.Va. — Testing of public and private water wells for C8 in an expanded geographic area got u" />
<meta property="og:url" content="http://wvpress.org/news/order-expands-required-c8-testing-area/" />
<meta property="og:site_name" content="West Virginia Press Association" />
<meta property="article:publisher" content="https://www.facebook.com/wvpress" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-02-07T09:45:31-05:00" />
<meta property="og:image" content="http://wvpress.org/wp-content/uploads/2017/02/graphic-water-testing-290x300.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="West Virginia Press Association &raquo; Feed" href="http://wvpress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="West Virginia Press Association &raquo; Comments Feed" href="http://wvpress.org/comments/feed/" />
<link rel="alternate" type="text/calendar" title="West Virginia Press Association &raquo; iCal Feed" href="http://wvpress.org/calendar/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wvpress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://wvpress.org/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='http://wvpress.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='theme-my-login-css'  href='http://wvpress.org/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wvpress.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://wvpress.org/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://wvpress.org/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://wvpress.org/wp-content/themes/wp-bold110/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://wvpress.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://wvpress.org/wp-content/plugins/tablepress/css/default.min.css?ver=1.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7069288-11', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://wvpress.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://wvpress.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://wvpress.org/wp-content/plugins/fikraticker/js/jquery.innerfade.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://wvpress.org/wp-content/plugins/fikraticker/js/jquery.newsticker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://wvpress.org/wp-content/themes/wp-bold110/js/flexslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://wvpress.org/wp-content/themes/wp-bold110/js/external.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://wvpress.org/wp-content/themes/wp-bold110/js/suckerfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://wvpress.org/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://wvpress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wvpress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wvpress.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://wvpress.org/?p=37998' />
<link rel="alternate" type="application/json+oembed" href="http://wvpress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwvpress.org%2Fnews%2Forder-expands-required-c8-testing-area%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wvpress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwvpress.org%2Fnews%2Forder-expands-required-c8-testing-area%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="57x57" href="/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico">
<meta name="msapplication-TileColor" content="#0a5f82">
<meta name="msapplication-TileImage" content="/wp-content/uploads/fbrfg/mstile-144x144.png">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<!-- Alternate Stylesheet -->
<link href="http://wvpress.org/wp-content/themes/wp-bold110/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
a,a:link,a:visited {color:#136082;}
a:hover,a:active {color:#ea8c23;}
h1,h2,h3,h4,h5,h6,h7,#sitetitle .title {font-family:Cambria,Georgia,serif;font-weight:bold !important;}
h1,h2,h3,h4,h5,h6,h7,#sitetitle .title {font-weight:bold !important;}
.post-title a,.post-title a:link,.post-title a:visited {color:#136082 !important;}
.post-title a:hover,.post-title a:active {color:#ea8c23 !important;}
#sitetitle,#logo {float:left;width:49%;}
#sitetitle .title,#sitetitle .description {float:none;text-indent:-999em;position:absolute;display:none;left:-999em;}
#topnav,#topnav ul ul a {font-size:10pt;background:#136082;}
#topnav {border:0;}
#topnav ul ul,#topnav ul ul a {border-color:#fff;}
#topnav ul li.searchform {padding-right:4px;padding-left:4px;}
#topnav ul a,#topnav ul ul a {color:#ffffff;}
#topnav ul a:hover,#topnav ul ul a:hover {color:#ea8c23;}
#topnav ul a:hover,#topnav ul ul a:hover {background-color:#136082;}
.maincontent a, .maincontent a:link, .maincontent a:visited, #content a, #content a:link, #content a:visited {color:#136082;}
.maincontent a:hover, .maincontent a:active, #content a:hover, #content a:active {color:#ea8c23;}
#commentform input#submit,.archive-tabs a,.archive-tabs a:link,.archive-tabs a:visited,a.more-link,a.more-link:link,a.more-link:visited,#searchform #submitbutton,p.email-form .subbutton,a.comment-reply-link,a.comment-reply-link:link,a.comment-reply-link:visited {border-color:#136082;background-color:#136082;}
#commentform input#submit,.archive-tabs a,.archive-tabs a:link,.archive-tabs a:visited,a.more-link,a.more-link:link,a.more-link:visited,#searchform #submitbutton,p.email-form .subbutton,a.comment-reply-link,a.comment-reply-link:link,a.comment-reply-link:visited {color:#ffffff;}
#commentform input#submit:hover,.archive-tabs a:hover,.archive-tabs a:active,.archive-tabs .ui-tabs-selected a,a.more-link:hover,a.more-link:active,#searchform #submitbutton:hover,p.email-form .subbutton:hover,a.comment-reply-link:hover,a.comment-reply-link:active {border-color:#ea8c23;background-color:#ea8c23;}
#commentform input#submit:hover,.archive-tabs a:hover,.archive-tabs a:active,.archive-tabs .ui-tabs-selected a,a.more-link:hover,a.more-link:active,#searchform #submitbutton:hover,p.email-form .subbutton:hover,a.comment-reply-link:hover,a.comment-reply-link:active {color:#ffffff;}
#footer {font-size:10pt;}
#footer a:hover, #footer a:active {color:#ea8c23;}
</style>

<!-- Styles from custom.css -->
<link href="http://wvpress.org/wp-content/themes/wp-bold110/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>

	<!-- Media Queries Script for IE8 and Older -->
	<!--[if lt IE 9]>
		<script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
	<![endif]-->
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://wvpress.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=354d740513&wpp_id=37998';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/88133359/300x250-Sidebar', [300, 250], 'div-gpt-ad-1406155710692-0').addService(googletag.pubads());
 googletag.defineSlot('/88133359/300x600_Sidebar', [[120, 600], [300, 600], [160, 600]], 'div-gpt-ad-1435772390133-0').addService(googletag.pubads());
googletag.defineSlot('/88133359/468x60-Sitewide-Header', [468, 60], 'div-gpt-ad-1406155710692-2').addService(googletag.pubads());
googletag.defineSlot('/88133359/728x90-Footer', [728, 90], 'div-gpt-ad-1406155710692-3').addService(googletag.pubads());
googletag.defineSlot('/88133359/728x90-Top-Navigation', [728, 90], 'div-gpt-ad-1406155710692-4').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

</head>

<body class="post-template-default single single-post postid-37998 single-format-standard tribe-no-js c-sw">

<div id="outer-wrap">

	<div id="wrap">

		<div id="header">
			<div id="head-content" class="clearfix">
									<div id="logo">
						<a href="http://wvpress.org" title="West Virginia Press Association"><img src="http://wvpress.org/wp-content/uploads/2015/02/WVPA.png" alt="West Virginia Press Association" /></a>
					</div>
								<div class="head-banner468">
	<!-- 468x60-Sitewide-Header -->
<div id='div-gpt-ad-1406155710692-2' style='width:468px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406155710692-2'); });
</script>
</div></div>
			</div>
		</div>

									<style>
	#news {
		float: left;
		margin-left: 0;
	}
	#news li {
		list-style: none;
		margin-top:4px;
		display: block;
	}
	.news-ticker ul a {
		display:block;
		white-space:nowrap;
		color: #111;
		text-decoration: none!important;
	}
	.news-ticker ul a:hover {
		color: #333;
		text-decoration: none!important;
	}
	.news-ticker span {
		color: #000000;
		background-color: #ffde00;
		display:block;
		float:left;
		padding:5px 10px 2px;
		font-family: Tahoma,arial,Georgia, serif;
		font-size:14pt;
		font-weight: bold;
		margin-right: 10px;
		-moz-box-shadow: 0px 1px 3px 0 #b5b5b5;
		-webkit-box-shadow: 0px 1px 3px 0 #B5B5B5;
		height:32px;
	}
	.news-ticker {
	background: #FFF;
	border-radius: 1px;
	-moz-border-radius: 1px;
	-webkit-border-radius: 1px;
	box-shadow: 0px 1px 3px 0 #B5B5B5;
	-moz-box-shadow: 0px 1px 3px 0 #b5b5b5;
	-webkit-box-shadow: 0px 1px 3px 0 #B5B5B5;
	width:100%;
	height:32px;
	margin:-5px auto 25px;
	overflow:hidden;
	position:relative;	
	}

		</style>

			 <div class="news-ticker">
		 <span>Latest News:</span>
			<ul id="news">
													<a href="http://wvpress.org/breaking-news/38020/" title="WVU gives Tech, Potomac State new logo designs"><li>WVU gives Tech, Potomac State new logo designs</li></a>
												<a href="http://wvpress.org/breaking-news/4-3-billion-rover-pipeline-approved/" title="$4.3 billion Rover Pipeline approved"><li>$4.3 billion Rover Pipeline approved</li></a>
												<a href="http://wvpress.org/breaking-news/250k-grant-help-refurbish-keith-albee/" title="$250K grant to help refurbish Keith-Albee"><li>$250K grant to help refurbish Keith-Albee</li></a>
												<a href="http://wvpress.org/breaking-news/west-virginia-northern-community-college-looks-train-future-belmont-county-ethane-cracker/" title="West Virginia Northern Community College looks to train for future Belmont County ethane cracker"><li>West Virginia Northern Community College looks to train for future Belmont County ethane cracker</li></a>
												<a href="http://wvpress.org/breaking-news/wv-supreme-court-mull-final-resting-place-slain-wwi-medal-honor-recipient/" title="WV Supreme Court to mull final resting place for slain WWI Medal of Honor recipient"><li>WV Supreme Court to mull final resting place for slain WWI Medal of Honor recipient</li></a>
							 				</ul>
		 	<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.news-ticker ul').innerfade({animationtype: "fade" , speed: 100 , timeout: 5000});
											});
		</script>
		</div>		

	



				
				<div id="topnav">
							<ul class="nav clearfix">
					<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-179"><a href="http://wvpress.org">Home</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-180"><a href="http://wvpress.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://wvpress.org/about/board/">Board of Directors</a></li>
	<li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-194"><a href="http://wvpress.org/foundation/">Foundation</a>
	<ul class="sub-menu">
		<li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="http://wvpress.org/foundation/kellyaward/">Adam R. Kelly Award</a></li>
		<li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="http://wvpress.org/foundation/scholarships/">Scholarships</a></li>
		<li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="http://wvpress.org/foundation/trustees/">Trustees</a></li>
	</ul>
</li>
	<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://wvpress.org/about/staff/">Staff</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://wvpress.org/about/members/">Associate &#038; Lifetime Members</a></li>
	<li id="menu-item-18512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18512"><a href="http://wvpress.org/about/corporate-partner-program/">Corporate Partner Program</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://wvpress.org/about/past-presidents/">Past Presidents</a></li>
	<li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="http://wvpress.org/legal/">Legal Resources</a>
	<ul class="sub-menu">
		<li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="http://wvpress.org/legal/legal-hotline/">WVPA Legal Hotline</a></li>
		<li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="http://wvpress.org/legal/open-meetings-act/">Open Meetings Act</a></li>
	</ul>
</li>
	<li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="http://wvpress.org/services/">Services</a>
	<ul class="sub-menu">
		<li id="menu-item-8907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8907"><a href="http://wvpress.org/services/resources/">Resources</a></li>
		<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://wvpress.org/services/publications/">Publications &#8211; downloadable version</a></li>
		<li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="http://wvpress.org/services/collegepapers/">College Newspapers</a></li>
		<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="http://wvpress.org/services/wv-legislature/">West Virginia Legislature</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="http://wvpress.org/wvnewspapers/">WV Newspapers</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-205"><a href="http://wvpress.org/jobs/">Employment</a>
<ul class="sub-menu">
	<li id="menu-item-8902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8902"><a href="http://wvpress.org/jobs/resumes/">Resumes</a></li>
	<li id="menu-item-8903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8903"><a href="http://wvpress.org/jobs/resources/">Freelance</a></li>
</ul>
</li>
<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-372"><a href="http://wvpress.org/wvpa-sharing/">Sharing</a>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-243"><a href="http://wvpress.org/news/">News</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="http://wvpress.org/opinion/">Opinion</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="http://wvpress.org/photos/">Photos</a></li>
	<li id="menu-item-2464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2464"><a href="http://wvpress.org/wvpa-sharing/state-news/">Releases</a></li>
	<li id="menu-item-2463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2463"><a href="http://wvpress.org/copydesk/newspaper-industry-news/">Industry News</a></li>
</ul>
</li>
<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-185"><a href="http://wvpress.org/advertising/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="http://wvpress.org/advertising/2x2-program/">Statewide Display Advertising Network</a></li>
	<li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="http://wvpress.org/advertising/campaign-advertising/">Campaign Advertising</a></li>
	<li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="http://wvpress.org/advertising/statewide-classified-network/">Statewide Classified Network</a></li>
</ul>
</li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-193"><a href="http://wvpress.org/events/">Events</a>
<ul class="sub-menu">
	<li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="http://wvpress.org/convention2015/">Convention Information</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="http://wvpress.org/contact/">Contact</a></li>
<li id="menu-item-20498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20498"><a href="#">Members</a>
<ul class="sub-menu">
	<li id="menu-item-20500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20500"><a href="http://wvpress.org/login/">Sign In</a></li>
</ul>
</li>
				</ul>
					</div>
		
		
		
<div class="banner728-container clearfix">
	<div class="banner728">
		<!-- 728x90-Top-Navigation -->
<div id='div-gpt-ad-1406155710692-4' style='width:728px; height:90px; margin:0 auto;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406155710692-4'); });
</script>
</div>	</div>
		
	
	
</div>

	
	<div id="page" class="clearfix">

		<div id="contentleft" class="clearfix">

			
			
			
			<div id="content" class="maincontent">

				

				<div class="post" id="post-main-37998">

					
					<div class="entry clearfix">

						<div class="meta single">

	<span class="meta-author">By <a href="http://wvpress.org/author/donsmith/" title="Posts by Don Smith" rel="author">Don Smith</a></span>

	<span class="meta-date">February 7, 2017</span>

	
	<span class="meta-view"><a href="http://wvpress.org/news/order-expands-required-c8-testing-area/" rel="nofollow" title="Permanent Link to Order expands required C8 testing area">Read More &rarr;</a></span>

</div>
						
						<div class="entry-content">

							<h1 class="post-title"><a href="http://wvpress.org/news/order-expands-required-c8-testing-area/" rel="bookmark" title="Permanent Link to Order expands required C8 testing area">Order expands required C8 testing area</a></h1>




						


							<p>By EVAN BEVINS</p>
<p>The Parkersburg News and Sentinel</p>
<p>PARKERSBURG, W.Va. — Testing of public and private water wells for C8 in an expanded geographic area got under way even before an amended order between the U.S. Environmental Protection Agency and DuPont and Chemours was finalized, EPA officials said.</p>
<div id="attachment_37999" style="width: 300px" class="wp-caption alignright"><img class="size-medium wp-image-37999" src="http://wvpress.org/wp-content/uploads/2017/02/graphic-water-testing-290x300.jpg" alt="" width="290" height="300" srcset="http://wvpress.org/wp-content/uploads/2017/02/graphic-water-testing-290x300.jpg 290w, http://wvpress.org/wp-content/uploads/2017/02/graphic-water-testing-768x794.jpg 768w, http://wvpress.org/wp-content/uploads/2017/02/graphic-water-testing-990x1024.jpg 990w, http://wvpress.org/wp-content/uploads/2017/02/graphic-water-testing-600x621.jpg 600w, http://wvpress.org/wp-content/uploads/2017/02/graphic-water-testing.jpg 1200w" sizes="(max-width: 290px) 100vw, 290px" /><p class="wp-caption-text">The Parkersburg News and Sentinel graphic</p></div>
<div class="p402_premium">
<p>The expanded area follows Interstate 77 from southern Wood County north into Washington County just past Devola, along with a separate portion in Athens County. Public water supplies in the new area include Parkersburg, Williamstown and Marietta, which have been tested.</p>
<p>Results from the Putnam Community Water Association in Devola are pending, and testing of private wells is ongoing.</p>
<p>C8, also known as perflurooctanoic acid or PFOA, was used for decades in the Teflon-manufacturing process at DuPont’s Washington Works in southern Wood County. A science panel created in the settlement of a class-action lawsuit over the presence of the chemical in water found a link between exposure to C8 and kidney cancer, testicular cancer, ulcerative colitis, thyroid disease, pregnancy induced hypertension including preeclampsia and hypercholesterolemia.</p>
<p>The original order, issued in 2009, set a geographic area in which DuPont had to test for the amount of the substance in water supplies and levels at which it had to take action to filter the water or provide an alternative source.</p>
<p>The amended order, released in January, adds DuPont spinoff Chemours, which now owns the Washington Works, to the order and lowers the action level from 0.4 parts per billion to 0.07 ppb. If results show concentrations above 0.05 ppb, the companies must offer additional sampling of those and nearby public and private water systems.</p>
<p>If a concentration of more than 0.07 ppb was detected, <span class="quotations">“they would be offered alternate water or treatment,”</span> said Roger Reinhart, enforcement and compliance team leader for underground injection control in EPA Region 3.</p>
<p>The 0.07 ppb threshold is the new lifetime exposure level the EPA issued last year, based on protection for the sensitive populations of fetuses during pregnancy and breastfed infants.</p>
<p>That announcement resulted in a Mid-Ohio Valley Health Department advisory not to drink public water in Vienna, where levels tested above 0.1 ppb in most of the city’s wells. Chemours paid for the installation of a carbon filtration system for the city, as DuPont had for six other public water systems following the settlement of the lawsuit.</p>
<p>Last summer, Chemours tested the water wells for the cities of Williamstown and Marietta, as well as the Warren Community Water and Sewer Association west of Marietta. According to data provided by the EPA, all three showed finished water with concentrations below the 0.07 ppb level.</p>
<p>Williamstown’s treated water showed a concentration of 0.018 ppb, while Marietta’s tested at 0.012 ppb. Warren’s was recorded at less than 0.005 ppb.</p>
<p>Chemours did not do additional testing on the Parkersburg Public Utility Board’s water, because the utility had testing from 2015 that showed a level of 0.031 ppb. Testing in 2016 revealed a level of 0.029 ppb.</p>
<p><span class="quotations">“We have not yet required Chemours to do any testing at Parkersburg, but that is not out of the question,”</span> Reinhart said.</p>
<p>Ongoing testing at many private water supplies in the region has shown no trend up or down, Reinhart said. If results showed higher levels near Parkersburg, the EPA could require testing of the PUB water.</p>
<p>The 2015 testing was a requirement of the EPA’s unregulated contaminant rule, but that was a one-time thing, said Rick Rogers, associate director for drinking water, EPA Region 3.</p>
<p>PUB Manager Eric Bennett said recently that the utility will test for C8 at least once a year, regardless of whether it’s required by the EPA.</p>
<p><span class="quotations">“We’ll continue to make sure that we’re within the appropriate limits,”</span> he said.</p>
<p>A company contracted with Chemours sampled Putnam Community Water Association’s water last month and the results are expected soon, said Jay Huck, manager for Putnam.</p>
<p><span class="quotations">“We have never tested for C8,”</span> he said, noting the association wasn’t in the area identified in the original order and he was unaware of anyone bringing the matter up before.</p>
<p>When the lifetime health advisory was announced in May, some residences were either connected to a public water supply or provided with carbon treatment systems based on tests performed between 2006 and 2009 that showed their wells had C8 levels below the previous action level but above the new one, said David Sternberg, EPA press officer. Additional testing is being done on private water supplies in the expanded area.</p>
<p>Between 30 and 35 homes have been provided with either installation of carbon treatment or connection to a public water supply since the new lifetime advisory was announced, Sternberg said.</p>
<p>In a statement, Chemours reported the total number of public and private water wells it has addressed.</p>
<p><span class="quotations">“Over the past 15 years, we’ve sampled more than 700 wells in Ohio and West Virginia,”</span> it says. <span class="quotations">“We’ve installed granulated activated carbon filtration for approximately 85 private drinking water wells in that region, and seven municipal water treatment systems.”</span></p>
<p>See more from <a href="http://newsandsentinel.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://newsandsentinel.com', 'The Parkersburg News and Sentinel');" target="_blank">The Parkersburg News and Sentinel</a></p>
<section id="comments"></section>
</div>


							
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="cats">Posted in: <a href="http://wvpress.org/news/" rel="category tag">News</a></span>
	</div>
						
						<div id="related" class="clearfix">

	<div class='yarpp-related'>
<h3>Related stories:</h3><ol>
<li><a href="http://wvpress.org/breaking-news/tanks-c8-filtration-placed-crane-vienna/" rel="bookmark" title="Tanks for C8 filtration placed by crane in Vienna">Tanks for C8 filtration placed by crane in Vienna </a></li>
<li><a href="http://wvpress.org/breaking-news/chemical-company-pay-vienna-water-filters/" rel="bookmark" title="Chemical company to pay for Vienna water filters">Chemical company to pay for Vienna water filters </a></li>
<li><a href="http://wvpress.org/news/wood-county-city-finds-c8-samples-epa-limits/" rel="bookmark" title="Wood County city finds C8 samples below EPA limits">Wood County city finds C8 samples below EPA limits </a></li>
<li><a href="http://wvpress.org/opinion/look-drug-testing-order/" rel="bookmark" title="Look into drug testing order">Look into drug testing order </a></li>
</ol>
</div>

</div>
					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
							<p class="nocomments">Comments are closed.</p>
			
		
	</div><!-- End .allcomments div. -->

	
</div><!-- End #comments div. -->

			</div>

			
		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">
				<div id="search-2" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="http://wvpress.org/" ><input type="text" value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="search" id="submitbutton" /></form>
</div></div><div id="socialicons-widget-2" class="widget socialicons"><div class="widget-wrap"><h3 class="widgettitle"><span>Connect</span></h3><div class="textwidget">
		<div class="sub-icons clearfix">

	<a title="Subscribe via RSS Feed" href="http://wvpress.org/feed/"><img class="rss-sub" src="http://wvpress.org/wp-content/themes/wp-bold110/images/feed.png" alt="Subscribe via RSS Feed" align="top" /></a>

	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/wvpress"><img class="facebook-sub" src="http://wvpress.org/wp-content/themes/wp-bold110/images/facebook.png" alt="Connect on Facebook" align="top" /></a>

	<a rel="external" title="Follow WVPA on Twitter" href="http://www.twitter.com/WVPress"><img class="twitter-sub" src="http://wvpress.org/wp-content/themes/wp-bold110/images/twitter.png" alt="Follow WVPA on Twitter" align="top" /></a>







	<a title="Connect on YouTube" rel="external" href="http://www.youtube.com/user/WVPress"><img class="youtube-sub" src="http://wvpress.org/wp-content/themes/wp-bold110/images/youtube.png" alt="Connect on YouTube" align="top" /></a>

</div>
		</div>
		</div></div><div id="wysija-2" class="widget widget_wysija"><div class="widget-wrap"><h3 class="widgettitle"><span>Subscribe to WVPA News</span></h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="3" />
    
 </form></div></div></div><div id="banner300-widget-2" class="widget banner300"><div class="widget-wrap"><!-- 300x250-Sidebar -->
<div id='div-gpt-ad-1406155710692-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1406155710692-0'); });
</script>
</div></div></div><div id="twitter-2" class="widget widget_twitter"><div class="widget-wrap"><div><h3 class="widgettitle"><span><span class='twitterwidget twitterwidget-title'>WVPress on Twitter</span></span></h3><div class="twitter-avatar"><a href="http://twitter.com/WVPress" title="WV Press Association"><img alt='WV Press Association' src='https://pbs.twimg.com/profile_images/563732692525531137/zpKAz3EM_normal.png' /></a></div><ul><li><span class='entry-content'>No easy answers for W.Va. Budget woes - <a href="https://t.co/fyDO3gpv3u">https://t.co/fyDO3gpv3u</a>
<a href="http://twitter.com/search?q=%23lookahead" class="twitter-hashtag">#lookahead</a> <a href="http://twitter.com/lexi_wv" class="twitter-user">@lexi_wv</a> <a href="http://twitter.com/wvsenate" class="twitter-user">@wvsenate</a> <a href="http://twitter.com/wvhouse" class="twitter-user">@wvhouse</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/WVPress/statuses/827693182808887296">08:40:07 PM February 03, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=827693182808887296" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=827693182808887296" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=827693182808887296" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li><li><span class='entry-content'>See <a href="http://twitter.com/lexi_wv" class="twitter-user">@lexi_wv</a> article for the WVPA: Legalize marijuana in W.Va.? Opinions differ
<a href="https://t.co/IFobI4l1lx">https://t.co/IFobI4l1lx</a> <a href="http://twitter.com/search?q=%23lookahead" class="twitter-hashtag">#lookahead</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/WVPress/statuses/827681655854866432">07:54:18 PM February 03, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=827681655854866432" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=827681655854866432" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=827681655854866432" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li><li><span class='entry-content'>Legalize marijuana in W.Va.? Opinions differ
<a href="https://t.co/IFobI4l1lx">https://t.co/IFobI4l1lx</a> <a href="https://t.co/v704XBvGBf">https://t.co/v704XBvGBf</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/WVPress/statuses/827680183629049856">07:48:27 PM February 03, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=827680183629049856" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=827680183629049856" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=827680183629049856" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li><li><span class='entry-content'>RT <a href="http://twitter.com/Sarah_E_Plummer" class="twitter-user">@Sarah_E_Plummer</a>: WVU and Marshall representatives say they allow free speech on campuses with exception of hate speech.</span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/WVPress/statuses/827589958252756992">01:49:56 PM February 03, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=827589958252756992" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=827589958252756992" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=827589958252756992" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li><li><span class='entry-content'>RT <a href="http://twitter.com/pushkinforhouse" class="twitter-user">@pushkinforhouse</a>: It was an honor to participate in the Legislative Look Ahead this morning to discuss Medical Marijuana. Thank you, <a href="http://twitter.com/WV" class="twitter-user">@WV</a>…</span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/WVPress/statuses/827589911641518081">01:49:45 PM February 03, 2017</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=827589911641518081" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=827589911641518081" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=827589911641518081" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/wvpress" class="twitter-follow-button" title="Follow @wvpress" data-lang="en">@wvpress</a></div></div></div></div>
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [monthly] [views] [regular] -->
<div id="wpp-2" class="widget popular-posts"><div class="widget-wrap">
<h3 class="widgettitle"><span>Most Read</span></h3>
<ul class="wpp-list">
<li><a href="http://wvpress.org/news/heroin-overdoses-escalate-in-parkersburg-area/" title="Heroin overdoses escalate in Parkersburg area" class="wpp-post-title" target="_self">Heroin overdoses escalate in Parkersburg area</a> </li>
<li><a href="http://wvpress.org/news/fairmont-general-hospital-sold-renamed/" title="Fairmont General Hospital sold, renamed" class="wpp-post-title" target="_self">Fairmont General Hospital sold, renamed</a> </li>
<li><a href="http://wvpress.org/breaking-news/ncwv-media-hiring-editorial-staffers/" title="NCWV Media hiring editorial staffers" class="wpp-post-title" target="_self">NCWV Media hiring editorial staffers</a> </li>
<li><a href="http://wvpress.org/opinion/know-the-drone-rules-before-you-fly/" title="Know the drone rules before you fly" class="wpp-post-title" target="_self">Know the drone rules before you fly</a> </li>
<li><a href="http://wvpress.org/news/proctor-gamble-build-plant-martinsburg/" title="Proctor &#038; Gamble to build plant in Martinsburg" class="wpp-post-title" target="_self">Proctor &#038; Gamble to build plant in Martinsburg</a> </li>

</ul>
</div></div>
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="banner300-widget-3" class="widget banner300"><div class="widget-wrap"><!-- /88133359/300x600_Sidebar -->
<div id='div-gpt-ad-1435772390133-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1435772390133-0'); });
</script>
</div></div></div>			</div>

			
		</div>


		</div> <!-- end #page div -->

		
	</div>  <!-- end #wrap div -->

</div> <!-- end #outer-wrap div -->


<div id="footer">
	<div class="limit clearfix">
				<p>&copy;  2017 | West Virginia Press Association | 3422 Pennsylvania Avenue, Charleston, WV 25302 | Phone: 1-800-235-6881 | Fax: 1-800-526-6939 | <a href="/contact">Contact</a>
</p>
	</div>
</div>

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='yarppRelatedCss-css'  href='http://wvpress.org/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://wvpress.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvpress.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/wvpress.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvpress.org/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://wvpress.org/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://wvpress.org/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://wvpress.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://wvpress.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/wvpress.org\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://wvpress.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0.0'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style>
</body>

</html>