<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"><head profile="http://gmpg.org/xfn/11"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4130343116273351",enable_page_level_ads:true});</script> <meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>C8-related cases moved to U.S. District Court in Ohio - West Virginia Press Association  : West Virginia Press Association</title><link rel="stylesheet" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/style.css?x50532" type="text/css" media="screen" /><link rel="stylesheet" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/style-font.css?x50532" type="text/css" media="screen" /><link rel="stylesheet" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/style-responsive.css?x50532" type="text/css" media="screen" /><meta name="viewport" content="width=device-width,initial-scale=1" /><link rel="pingback" href="https://wvpress.org/xmlrpc.php" /><meta name="description" content="Staff reports The Parkersburg News and Sentinel PARKERSBURG — A judicial panel has determined five C8-related cases separate from the settlement of the multidistrict litigation with DuPont will be transferred to U.S. District Court for the Southern District of Ohio. DuPont moved to vacate an order from the panel to"/><link rel="canonical" href="https://wvpress.org/breaking-news/c8-related-cases-moved-to-u-s-district-court-in-ohio/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="C8-related cases moved to U.S. District Court in Ohio - West Virginia Press Association" /><meta property="og:description" content="Staff reports The Parkersburg News and Sentinel PARKERSBURG — A judicial panel has determined five C8-related cases separate from the settlement of the multidistrict litigation with DuPont will be transferred to U.S. District Court for the Southern District of Ohio. DuPont moved to vacate an order from the panel to" /><meta property="og:url" content="https://wvpress.org/breaking-news/c8-related-cases-moved-to-u-s-district-court-in-ohio/" /><meta property="og:site_name" content="West Virginia Press Association" /><meta property="article:publisher" content="https://www.facebook.com/wvpress" /><meta property="article:section" content="Latest News" /><meta property="article:published_time" content="2018-04-05T11:34:11-04:00" /><meta property="og:image" content="http://wvpress.getboho.com/wp-content/uploads/2013/07/WVPA-Logo-250x188.png" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="West Virginia Press Association &raquo; Feed" href="https://wvpress.org/feed/" /><link rel="alternate" type="application/rss+xml" title="West Virginia Press Association &raquo; Comments Feed" href="https://wvpress.org/comments/feed/" /><link rel="alternate" type="text/calendar" title="West Virginia Press Association &raquo; iCal Feed" href="https://wvpress.org/calendar/?ical=1" />  <script type="text/javascript" data-cfasync="false">var mi_track_user=true;var disableStr='ga-disable-UA-7069288-11';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if(mi_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');__gaTracker('create','UA-7069288-11','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you\'re not being tracked. ");return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;})();}</script>  <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wvpress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='yarppWidgetCss-css'  href='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?x50532&amp;ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='validate-engine-css-css'  href='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?x50532&amp;ver=2.8.2' type='text/css' media='all' /><link rel='stylesheet' id='theme-my-login-css'  href='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/theme-my-login/theme-my-login.css?x50532&amp;ver=6.4.9' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/contact-form-7/includes/css/styles.css?x50532&amp;ver=4.9' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?x50532&amp;ver=4.0.0' type='text/css' media='all' /><link rel='stylesheet' id='wp-polls-css'  href='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/wp-polls/polls-css.css?x50532&amp;ver=2.73.7' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/wp-polls/images/default/pollbg.gif?x50532');border:1px
solid #c8c8c8}</style><link rel='stylesheet' id='wp-pagenavi-css'  href='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/pagenavi-css.css?x50532&amp;ver=2.70' type='text/css' media='all' /><link rel='stylesheet' id='if-menu-site-css-css'  href='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/if-menu/assets/if-menu-site.css?x50532&amp;ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/tablepress/css/default.min.css?x50532&amp;ver=1.9' type='text/css' media='all' /> <script type='text/javascript'>var monsterinsights_frontend={"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/wvpress.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};</script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?x50532&amp;ver=7.0.4'></script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-includes/js/jquery/jquery.js?x50532&amp;ver=1.12.4'></script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-includes/js/jquery/jquery-migrate.min.js?x50532&amp;ver=1.4.1'></script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/fikraticker/js/jquery.innerfade.js?x50532&amp;ver=4.9.5'></script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/fikraticker/js/jquery.newsticker.js?x50532&amp;ver=4.9.5'></script> <script type='text/javascript'>var wpp_params={"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/wvpress.org\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"57109","token":"a50f20cf97"};</script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js?x50532&amp;ver=4.0.0'></script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/js/flexslider.js?x50532&amp;ver=4.9.5'></script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/js/external.js?x50532&amp;ver=4.9.5'></script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/js/suckerfish.js?x50532&amp;ver=4.9.5'></script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/js/jquery.mobilemenu.js?x50532&amp;ver=4.9.5'></script> <link rel='https://api.w.org/' href='https://wvpress.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wvpress.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://wvpress.org/?p=57109' /><link rel="alternate" type="application/json+oembed" href="https://wvpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwvpress.org%2Fbreaking-news%2Fc8-related-cases-moved-to-u-s-district-court-in-ohio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://wvpress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwvpress.org%2Fbreaking-news%2Fc8-related-cases-moved-to-u-s-district-court-in-ohio%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://wvpress.org"><link rel="https://theeventscalendar.com" href="https://wvpress.org/wp-json/tribe/events/v1/" /><link rel="apple-touch-icon" sizes="57x57" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/apple-touch-icon-57x57.png?x50532"><link rel="apple-touch-icon" sizes="60x60" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/apple-touch-icon-60x60.png?x50532"><link rel="apple-touch-icon" sizes="72x72" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/apple-touch-icon-72x72.png?x50532"><link rel="apple-touch-icon" sizes="76x76" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/apple-touch-icon-76x76.png?x50532"><link rel="apple-touch-icon" sizes="114x114" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/apple-touch-icon-114x114.png?x50532"><link rel="apple-touch-icon" sizes="120x120" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/apple-touch-icon-120x120.png?x50532"><link rel="apple-touch-icon" sizes="144x144" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/apple-touch-icon-144x144.png?x50532"><link rel="apple-touch-icon" sizes="152x152" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/apple-touch-icon-152x152.png?x50532"><link rel="apple-touch-icon" sizes="180x180" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/apple-touch-icon-180x180.png?x50532"><link rel="icon" type="image/png" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/favicon-32x32.png?x50532" sizes="32x32"><link rel="icon" type="image/png" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/favicon-194x194.png?x50532" sizes="194x194"><link rel="icon" type="image/png" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/favicon-96x96.png?x50532" sizes="96x96"><link rel="icon" type="image/png" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/android-chrome-192x192.png?x50532" sizes="192x192"><link rel="icon" type="image/png" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/favicon-16x16.png?x50532" sizes="16x16"><link rel="manifest" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/manifest.json?x50532"><link rel="shortcut icon" href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/favicon.ico?x50532"><meta name="msapplication-TileColor" content="#0a5f82"><meta name="msapplication-TileImage" content="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/mstile-144x144.png?x50532"><meta name="msapplication-config" content="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/fbrfg/browserconfig.xml"><meta name="theme-color" content="#ffffff"><link href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/styles/default.css?x50532" rel="stylesheet" type="text/css" /><style type="text/css">a,a:link,a:visited{color:#136082}a:hover,a:active{color:#ea8c23}h1,h2,h3,h4,h5,h6,h7,#sitetitle
.title{font-family:Cambria,Georgia,serif;font-weight:bold !important}h1,h2,h3,h4,h5,h6,h7,#sitetitle
.title{font-weight:bold !important}.post-title a,.post-title a:link,.post-title a:visited{color:#136082 !important}.post-title a:hover,.post-title a:active{color:#ea8c23 !important}#sitetitle,#logo{float:left;width:49%}#sitetitle .title,#sitetitle
.description{float:none;text-indent:-999em;position:absolute;display:none;left:-999em}#topnav,#topnav ul ul
a{font-size:10pt;background:#136082}#topnav{border:0}#topnav ul ul,#topnav ul ul
a{border-color:#fff}#topnav ul
li.searchform{padding-right:4px;padding-left:4px}#topnav ul a,#topnav ul ul
a{color:#fff}#topnav ul a:hover,#topnav ul ul a:hover{color:#ea8c23}#topnav ul a:hover,#topnav ul ul a:hover{background-color:#136082}.maincontent a, .maincontent a:link, .maincontent a:visited, #content a, #content a:link, #content a:visited{color:#136082}.maincontent a:hover, .maincontent a:active, #content a:hover, #content a:active{color:#ea8c23}#commentform input#submit,.archive-tabs a,.archive-tabs a:link,.archive-tabs a:visited,a.more-link,a.more-link:link,a.more-link:visited,#searchform #submitbutton,p.email-form .subbutton,a.comment-reply-link,a.comment-reply-link:link,a.comment-reply-link:visited{border-color:#136082;background-color:#136082}#commentform input#submit,.archive-tabs a,.archive-tabs a:link,.archive-tabs a:visited,a.more-link,a.more-link:link,a.more-link:visited,#searchform #submitbutton,p.email-form .subbutton,a.comment-reply-link,a.comment-reply-link:link,a.comment-reply-link:visited{color:#fff}#commentform input#submit:hover,.archive-tabs a:hover,.archive-tabs a:active,.archive-tabs .ui-tabs-selected a,a.more-link:hover,a.more-link:active,#searchform #submitbutton:hover,p.email-form .subbutton:hover,a.comment-reply-link:hover,a.comment-reply-link:active{border-color:#ea8c23;background-color:#ea8c23}#commentform input#submit:hover,.archive-tabs a:hover,.archive-tabs a:active,.archive-tabs .ui-tabs-selected a,a.more-link:hover,a.more-link:active,#searchform #submitbutton:hover,p.email-form .subbutton:hover,a.comment-reply-link:hover,a.comment-reply-link:active{color:#fff}#footer{font-size:10pt}#footer a:hover, #footer a:active{color:#ea8c23}</style><link href="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/custom.css?x50532" rel="stylesheet" type="text/css" /> <script type="text/javascript">jQuery(function(){jQuery('.nav').mobileMenu({defaultText:'Navigate to ...'});jQuery('.catnav').mobileMenu({defaultText:'Navigate to ... ',className:'select-menu-catnav'});});</script>  <!--[if lt IE 9]> <script type="text/javascript" src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]--> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/88133359/300x250-Sidebar',[300,250],'div-gpt-ad-1406155710692-0').addService(googletag.pubads());googletag.defineSlot('/88133359/300x600_Sidebar',[[120,600],[300,600],[160,600]],'div-gpt-ad-1435772390133-0').addService(googletag.pubads());googletag.defineSlot('/88133359/468x60-Sitewide-Header',[468,60],'div-gpt-ad-1406155710692-2').addService(googletag.pubads());googletag.defineSlot('/88133359/728x90-Footer',[728,90],'div-gpt-ad-1406155710692-3').addService(googletag.pubads());googletag.defineSlot('/88133359/728x90-Top-Navigation',[728,90],'div-gpt-ad-1406155710692-4').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> </head><body class="post-template-default single single-post postid-57109 single-format-standard tribe-no-js c-sw"><div id="outer-wrap"><div id="wrap"><div id="header"><div id="head-content" class="clearfix"><div id="logo"> <a href="https://wvpress.org" title="West Virginia Press Association"><img src="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/uploads/2015/02/WVPA.png?x50532" alt="West Virginia Press Association" /></a></div><div class="head-banner468"><div id='div-gpt-ad-1406155710692-2' style='width:468px; height:60px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1406155710692-2');});</script> </div></div></div></div><style>#news{float:left;margin-left:0}#news
li{list-style:none;margin-top:4px;display:block}.news-ticker ul
a{display:block;white-space:nowrap;color:#111;text-decoration:none!important}.news-ticker ul a:hover{color:#333;text-decoration:none!important}.news-ticker
span{color:#000;background-color:#ffde00;display:block;float:left;padding:5px
10px 2px;font-family:Tahoma,arial,Georgia,serif;font-size:14pt;font-weight:bold;margin-right:10px;-moz-box-shadow:0px 1px 3px 0 #b5b5b5;-webkit-box-shadow:0px 1px 3px 0 #B5B5B5;height:32px}.news-ticker{background:#FFF;border-radius:1px;-moz-border-radius:1px;-webkit-border-radius:1px;box-shadow:0px 1px 3px 0 #B5B5B5;-moz-box-shadow:0px 1px 3px 0 #b5b5b5;-webkit-box-shadow:0px 1px 3px 0 #B5B5B5;width:100%;height:32px;margin:-5px auto 25px;overflow:hidden;position:relative}</style><div class="news-ticker"> <span>Latest News:</span><ul id="news"> <a href="https://wvpress.org/breaking-news/wv-power-open-2018-baseball-season-with-prospect-laden-roster/" title="WV Power open 2018 baseball season tonight with prospect-laden roster"><li>WV Power open 2018 baseball season tonight with prospect-laden roster</li></a> <a href="https://wvpress.org/breaking-news/trump-to-visit-west-virginia-today-advocacy-groups-plan-rally/" title="Trump to visit West Virginia today; advocacy groups plan rally"><li>Trump to visit West Virginia today; advocacy groups plan rally</li></a> <a href="https://wvpress.org/breaking-news/huntington-family-invited-to-participate-in-trumps-visit-to-west-virginia/" title="Huntington family invited to participate in Trump’s visit to West Virginia"><li>Huntington family invited to participate in Trump’s visit to West Virginia</li></a> <a href="https://wvpress.org/breaking-news/west-virginia-higher-education-policy-commission-accepting-comments-on-proposed-4-year-college-funding-formula/" title="West Virginia Higher Education Policy Commission accepting comments on proposed 4-year college funding formula"><li>West Virginia Higher Education Policy Commission accepting comments on proposed 4-year college funding formula</li></a> <a href="https://wvpress.org/breaking-news/c8-related-cases-moved-to-u-s-district-court-in-ohio/" title="C8-related cases moved to U.S. District Court in Ohio"><li>C8-related cases moved to U.S. District Court in Ohio</li></a></ul> <script type="text/javascript">jQuery(document).ready(function(){jQuery('.news-ticker ul').innerfade({animationtype:"fade",speed:100,timeout:5000});});</script> </div><div id="topnav"><ul class="nav clearfix"><li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a href="/">Home</a></li><li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-180"><a href="https://wvpress.org/about/">About</a><ul class="sub-menu"><li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://wvpress.org/about/board/">Board of Directors</a></li><li id="menu-item-194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-194"><a href="https://wvpress.org/foundation/">Foundation</a><ul class="sub-menu"><li id="menu-item-195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-195"><a href="https://wvpress.org/foundation/kellyaward/">Adam R. Kelly Premier Journalist Award and list of honorees</a></li><li id="menu-item-196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-196"><a href="https://wvpress.org/foundation/scholarships/">Scholarships</a></li><li id="menu-item-197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197"><a href="https://wvpress.org/foundation/trustees/">Trustees</a></li></ul></li><li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="https://wvpress.org/about/staff/">Staff</a></li><li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="https://wvpress.org/about/members/">Associate &#038; Lifetime Members</a></li><li id="menu-item-18512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18512"><a href="https://wvpress.org/about/corporate-partner-program/">Corporate Partner Program</a></li><li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="https://wvpress.org/about/past-presidents/">Past Presidents</a></li><li id="menu-item-198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-198"><a href="https://wvpress.org/legal/">Legal Resources</a><ul class="sub-menu"><li id="menu-item-199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199"><a href="https://wvpress.org/legal/legal-hotline/">WVPA Legal Hotline</a></li><li id="menu-item-200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200"><a href="https://wvpress.org/legal/open-meetings-act/">Open Meetings Act</a></li></ul></li><li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-201"><a href="https://wvpress.org/services/">Services</a><ul class="sub-menu"><li id="menu-item-8907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8907"><a href="https://wvpress.org/services/resources/">Resources</a></li><li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://wvpress.org/services/publications/">Publications – downloadable version</a></li><li id="menu-item-202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-202"><a href="https://wvpress.org/services/collegepapers/">College Newspapers</a></li><li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://wvpress.org/services/wv-legislature/">West Virginia Legislature</a></li></ul></li></ul></li><li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210"><a href="https://wvpress.org/wvnewspapers/">WV Newspapers</a></li><li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-205"><a href="https://wvpress.org/jobs/">Employment</a><ul class="sub-menu"><li id="menu-item-8902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8902"><a href="https://wvpress.org/jobs/resumes/">Resumes</a></li><li id="menu-item-8903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8903"><a href="https://wvpress.org/jobs/resources/">Freelance</a></li></ul></li><li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-372"><a href="https://wvpress.org/wvpa-sharing/">Sharing</a><ul class="sub-menu"><li id="menu-item-243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a href="https://wvpress.org/news/">News</a></li><li id="menu-item-244" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://wvpress.org/opinion/">Opinion</a></li><li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-245"><a href="https://wvpress.org/photos/">Photos</a></li><li id="menu-item-2464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2464"><a href="https://wvpress.org/wvpa-sharing/state-news/">Releases</a></li><li id="menu-item-2463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2463"><a href="https://wvpress.org/copydesk/newspaper-industry-news/">Industry News</a></li></ul></li><li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-185"><a href="https://wvpress.org/advertising/">Advertising</a><ul class="sub-menu"><li id="menu-item-186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-186"><a href="https://wvpress.org/advertising/2x2-program/">Statewide Advertising Network</a></li><li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-187"><a href="https://wvpress.org/advertising/campaign-advertising/">Campaign Advertising</a></li><li id="menu-item-189" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189"><a href="https://wvpress.org/advertising/statewide-classified-network/">Classified Advertising Network</a></li></ul></li><li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-193"><a href="https://wvpress.org/events/">Events</a><ul class="sub-menu"><li id="menu-item-192" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192"><a href="https://wvpress.org/convention2015/">Convention Information</a></li></ul></li><li id="menu-item-191" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191"><a href="https://wvpress.org/contact/">Contact</a></li><li id="menu-item-20498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20498"><a href="#">Members</a><ul class="sub-menu"><li id="menu-item-20500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20500"><a href="https://wvpress.org/login/">Sign In</a></li></ul></li></ul></div><div class="banner728-container clearfix"><div class="banner728"><div id='div-gpt-ad-1406155710692-4' style='width:728px; height:90px; margin:0 auto;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1406155710692-4');});</script> </div></div></div><div id="page" class="clearfix"><div id="contentleft" class="clearfix"><div id="content" class="maincontent"><div class="post" id="post-main-57109"><div class="entry clearfix"><div class="meta single"><span class="meta-author">By <a href="https://wvpress.org/author/donsmith/" title="Posts by Don Smith" rel="author">Don Smith</a></span><span class="meta-date">April 5, 2018</span> <span class="meta-view"><a href="https://wvpress.org/breaking-news/c8-related-cases-moved-to-u-s-district-court-in-ohio/" rel="nofollow" title="Permanent Link to C8-related cases moved to U.S. District Court in Ohio">Read More &rarr;</a></span></div><div class="entry-content"><h1 class="post-title"><a href="https://wvpress.org/breaking-news/c8-related-cases-moved-to-u-s-district-court-in-ohio/" rel="bookmark" title="Permanent Link to C8-related cases moved to U.S. District Court in Ohio">C8-related cases moved to U.S. District Court in Ohio</a></h1><p>Staff reports</p><p>The Parkersburg News and Sentinel</p><p>PARKERSBURG — A judicial panel has determined five C8-related cases separate from the settlement of the multidistrict litigation with DuPont will be transferred to U.S. District Court for the Southern District of Ohio.</p><div class="p402_premium"><p>DuPont moved to vacate an order from the panel to include the cases in the litigation, of which the company reached a settlement for over $600 million last year, and as a result, preventing any benefit <span class="quotations">“from further transfer of tag-along actions,”</span> the order from Sarah S. Vance, chairman of the panel, said.</p><p><span class="quotations">“We are not persuaded by this argument,”</span> the order said. <span class="quotations">“Following the settlement, at least 17 related actions have been filed in the transferee court. These actions, like the five actions at issue here, are personal injury or wrongful death actions arising out of plaintiffs’ alleged ingestion of drinking water contaminated with a chemical (C-8)…discharged from DuPont’s Washington Works Plant near Parkersburg, W.Va.”</span></p></div><p>Read the entire article: <a href="http://www.newsandsentinel.com/news/local-news/2018/04/c8-related-cases-moved-to-u-s-district-court-in-ohio/" target="_blank" rel="noopener">http://www.newsandsentinel.com/news/local-news/2018/04/c8-related-cases-moved-to-u-s-district-court-in-ohio/</a></p><p>See more from <a href="http://newsandsentinel.com/" target="_blank" rel="noopener">The Parkersburg News and Sentinel</a></p></div><div class="meta-cats-tags clearfix"> <span class="cats">Posted in: <a href="https://wvpress.org/breaking-news/" rel="category tag">Latest News</a>, <a href="https://wvpress.org/wvpa-sharing/" rel="category tag">WVPA Sharing</a></span></div><div id="related" class="clearfix"><div class='yarpp-related'><h3>Related stories:</h3><ol><li><a href="https://wvpress.org/breaking-news/dupont-named-defendant-fourth-class-action-lawsuit-iei-fire/" rel="bookmark" title="DuPont named as defendant in lawsuit over IEI Plastics fire in Parkersburg, WV">DuPont named as defendant in lawsuit over IEI Plastics fire in Parkersburg, WV </a></li><li><a href="https://wvpress.org/breaking-news/attorneys%e2%80%88c8-case-settlements-final-deadline-looming/" rel="bookmark" title="Attorneys: C8 case settlement’s final deadline looming">Attorneys: C8 case settlement’s final deadline looming </a></li><li><a href="https://wvpress.org/news/dupont-chemours-agree-670-7m-settlement-c8-cases/" rel="bookmark" title="DuPont, Chemours agree to $670.7M settlement in C8 cases">DuPont, Chemours agree to $670.7M settlement in C8 cases </a></li><li><a href="https://wvpress.org/news/wood-county-court-gets-new-wave-c8-lawsuits/" rel="bookmark" title="Wood County court gets new wave of C8 lawsuits">Wood County court gets new wave of C8 lawsuits </a></li></ol></div></div></div></div><div id="comments"><div class="allcomments"><p class="nocomments">Comments are closed.</p></div></div></div></div><div id="contentright"><div id="sidebar" class="clearfix"><div id="search-2" class="widget widget_search"><div class="widget-wrap"><form id="searchform" method="get" action="https://wvpress.org/" ><input type="text" value="Enter Search Terms" onfocus="if (this.value == 'Enter Search Terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Enter Search Terms';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="submit" value="search" id="submitbutton" /></form></div></div><div id="socialicons-widget-2" class="widget socialicons"><div class="widget-wrap"><h3 class="widgettitle"><span>Connect</span></h3><div class="textwidget"><div class="sub-icons clearfix"><a title="Subscribe via RSS Feed" href="https://wvpress.org/feed/"><img class="rss-sub" src="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/images/feed.png?x50532" alt="Subscribe via RSS Feed" align="top" /></a><a title="Connect on Facebook" rel="external" href="http://www.facebook.com/wvpress"><img class="facebook-sub" src="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/images/facebook.png?x50532" alt="Connect on Facebook" align="top" /></a><a rel="external" title="Follow WVPA on Twitter" href="http://www.twitter.com/WVPress"><img class="twitter-sub" src="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/images/twitter.png?x50532" alt="Follow WVPA on Twitter" align="top" /></a><a title="Connect on YouTube" rel="external" href="http://www.youtube.com/user/WVPress"><img class="youtube-sub" src="https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/themes/wp-bold110/images/youtube.png?x50532" alt="Connect on YouTube" align="top" /></a></div></div></div></div><div id="wysija-2" class="widget widget_wysija"><div class="widget-wrap"><h3 class="widgettitle"><span>Subscribe to WVPA News</span></h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija"><p class="wysija-paragraph"> <label>Email <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p><input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" /><input type="hidden" name="form_id" value="1" /> <input type="hidden" name="action" value="save" /> <input type="hidden" name="controller" value="subscribers" /> <input type="hidden" value="1" name="wysija-page" /> <input type="hidden" name="wysija[user_list][list_ids]" value="3" /></form></div></div></div><div id="banner300-widget-2" class="widget banner300"><div class="widget-wrap"><div id='div-gpt-ad-1406155710692-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1406155710692-0');});</script> </div></div></div><div id="twitter-2" class="widget widget_twitter"><div class="widget-wrap"><div><h3 class="widgettitle"><span><span class='twitterwidget twitterwidget-title'>WVPress on Twitter</span></span></h3><div class="twitter-avatar"><a href="http://twitter.com/WVPress" title="WV Press Association"><img alt='WV Press Association' src='https://pbs.twimg.com/profile_images/563732692525531137/zpKAz3EM_normal.png' /></a></div><ul><li><span class='entry-content'>WV Power open 2018 baseball season with prospect-laden roster: <a href="https://t.co/lsTbbrY8XY">https://t.co/lsTbbrY8XY</a> Manager Wyatt Toreros talks… <a href="https://t.co/e0NEaiMm2w">https://t.co/e0NEaiMm2w</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/WVPress/statuses/981934734610718720">about 8 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=981934734610718720" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=981934734610718720" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=981934734610718720" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li><li><span class='entry-content'>WV Power open 2018 baseball season with prospect-laden roster: <a href="https://t.co/lsTbbrY8XY">https://t.co/lsTbbrY8XY</a> <a href="http://twitter.com/wv_power" class="twitter-user">@wv_power</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/WVPress/statuses/981919925903216642">about 9 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=981919925903216642" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=981919925903216642" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=981919925903216642" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li><li><span class='entry-content'>From <a href="http://twitter.com/Register_Herald" class="twitter-user">@Register_Herald</a> Trump to visit West Virginia today; advocacy groups plan rally <a href="https://t.co/pCsATRaiDG">https://t.co/pCsATRaiDG</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/WVPress/statuses/981918431372029952">about 9 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=981918431372029952" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=981918431372029952" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=981918431372029952" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li><li><span class='entry-content'>From <a href="http://twitter.com/heralddispatch" class="twitter-user">@heralddispatch</a> Huntington family invited to participate in Trump’s visit to West Virginia… <a href="https://t.co/wlI4bQa9P2">https://t.co/wlI4bQa9P2</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/WVPress/statuses/981918286534332416">about 10 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=981918286534332416" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=981918286534332416" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=981918286534332416" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li><li><span class='entry-content'>From <a href="http://twitter.com/wvgazettemail" class="twitter-user">@wvgazettemail</a> West Virginia Higher Education Policy Commission accepting comments on proposed 4-year college… <a href="https://t.co/L5NPhh6I5q">https://t.co/L5NPhh6I5q</a></span> <span class='entry-meta'><span class='time-meta'><a href="http://twitter.com/WVPress/statuses/981918109807333376">about 10 hours ago</a></span> <span class='from-meta'>from <a href="http://twitter.com" rel="nofollow">Twitter Web Client</a></span></span> <span class="intent-meta"><a href="http://twitter.com/intent/tweet?in_reply_to=981918109807333376" data-lang="en" class="in-reply-to" title="Reply">Reply</a><a href="http://twitter.com/intent/retweet?tweet_id=981918109807333376" data-lang="en" class="retweet" title="Retweet">Retweet</a><a href="http://twitter.com/intent/favorite?tweet_id=981918109807333376" data-lang="en" class="favorite" title="Favorite">Favorite</a></span></li></ul><div class="follow-button"><a href="http://twitter.com/wvpress" class="twitter-follow-button" title="Follow @wvpress" data-lang="en">@wvpress</a></div></div></div></div><div id="wpp-2" class="widget popular-posts"><div class="widget-wrap"><h3 class="widgettitle"><span>Most Read</span></h3><ul class="wpp-list"><li> <a href="https://wvpress.org/breaking-news/interested-working-mountain-valley-atlantic-coast-pipelines/" title="Interested in working on the Mountain Valley or Atlantic Coast pipelines?" class="wpp-post-title" target="_self">Interested in working on the Mountain Valley or Atlantic Coast pipelines?</a></li><li> <a href="https://wvpress.org/uncategorized/welch-news-anthony-bourdain-shares-experience-mcdowell-county/" title="Welch News: Anthony Bourdain shares his experience in McDowell County" class="wpp-post-title" target="_self">Welch News: Anthony Bourdain shares his experience in McDowell County</a></li><li> <a href="https://wvpress.org/breaking-news/west-virginia-gov-justice-owes-9-4-million-defaulted-loan-2010/" title="West Virginia Gov. Justice owes $9.4 million on defaulted loan from 2010" class="wpp-post-title" target="_self">West Virginia Gov. Justice owes $9.4 million on defaulted loan from 2010</a></li><li> <a href="https://wvpress.org/breaking-news/emoji-themed-float-leaves-concord-university-professor-unemployed/" title="Emoji-themed float leaves Concord University professor unemployed" class="wpp-post-title" target="_self">Emoji-themed float leaves Concord University professor unemployed</a></li><li> <a href="https://wvpress.org/breaking-news/7-west-virginia-counties-ineligible-broadband-program-report-claimed-100-access/" title="7 West Virginia counties ineligible for broadband program after report claimed 100% access" class="wpp-post-title" target="_self">7 West Virginia counties ineligible for broadband program after report claimed 100% access</a></li></ul></div></div><div id="banner300-widget-3" class="widget banner300"><div class="widget-wrap"><div id='div-gpt-ad-1435772390133-0'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1435772390133-0');});</script> </div></div></div></div></div></div></div></div><div id="footer"><div class="limit clearfix"><p>&copy;  2018 | West Virginia Press Association | 3422 Pennsylvania Avenue, Charleston, WV 25302 | Phone: 1-800-235-6881 | Fax: 1-800-526-6939 | <a href="/contact">Contact</a></p></div></div> <script>(function(body){'use strict';body.className=body.className.replace(/\btribe-no-js\b/,'tribe-js');})(document.body);</script> <script type='text/javascript'>var tribe_l10n_datatables={"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};</script><link rel='stylesheet' id='yarppRelatedCss-css'  href='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?x50532&amp;ver=4.9.5' type='text/css' media='all' /> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"https:\/\/wvpress.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};</script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?x50532&amp;ver=4.9'></script> <script type='text/javascript'>var pollsL10n={"ajax_url":"https:\/\/wvpress.org\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};</script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/wp-polls/polls-js.js?x50532&amp;ver=2.73.7'></script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-includes/js/wp-embed.min.js?x50532&amp;ver=4.9.5'></script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-includes/js/comment-reply.min.js?x50532&amp;ver=4.9.5'></script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?x50532&amp;ver=2.8.2'></script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?x50532&amp;ver=2.8.2'></script> <script type='text/javascript'>var wysijaAJAX={"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/wvpress.org\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};</script> <script type='text/javascript' src='https://6e539556c676ac1544b58cf4.kapi3mz.maxcdn-edge.com/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?x50532&amp;ver=2.8.2'></script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0.0'></script> </body></html>